FAQ Suchen Mitgliederliste Benutzergruppen Profil Anmelden, um private Nachrichten zu lesen
UGamela Forum Foren-Übersicht  Anmelden  Registrieren
Kolo
Seite 1 von 1 [2 Beiträge]  

 Forum-Index » UGamela » Support
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
rebell1
Einmalposter
Einmalposter

Anmeldedatum: 23.06.2008
Beiträge: 1

BeitragVerfasst am: Mo 23 Jun 2008, 05:59    Titel:  Kolo  

Moin

Hab ein Problem im Spiel Kann keine Kolos mehr bauen immer wenn ich starte will sagt er mir spieler im Nuubschutz da bei ist da keiner.

Bitte um schnelle abhilfe.

LG Rebell
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden 
babbsack
UGamela-Kenner
UGamela-Kenner

Anmeldedatum: 29.12.2007
Beiträge: 133

BeitragVerfasst am: Mo 23 Jun 2008, 06:12    Titel:  

Welche Version hast du?
wenn du die 0.5 hast, dann mal da melden: http://ugamela.de.vu/ die wird hier nicht supported
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden 
Beiträge der letzten Zeit anzeigen:   Sortieren nach:   
Seite 1 von 1 [2 Beiträge]  
Neues Thema eröffnen   Neue Antwort erstellen Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
 Forum-Index » UGamela » Support
Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen
[ Time: 0.0580s ][ Queries: 13 (0.0053s) ][ Debug Ein ]

Powered by phpBB © 2001, 2005 phpBB Group
BBTech Template by © 2003-04 MDesign
Categories Hierarchy 2.1.6g © 2003-2005 Ptirhiik RPGnet-Fr | Adaptation provided by Craterz.com