FAQ Suchen Mitgliederliste Benutzergruppen Profil Anmelden, um private Nachrichten zu lesen
UGamela Forum Foren-Übersicht  Anmelden  Registrieren
Bugreport Vorlage
Seite 1 von 1 [1 Beitrag]  

 Forum-Index » UGamela » Bugreport 0.5
Neues Thema eröffnen   Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
Phoscur
Site Admin
Site Admin


Anmeldedatum: 07.12.2007
Beiträge: 914

BeitragVerfasst am: Mo 12 Mai 2008, 17:29    Titel:  Bugreport Vorlage
Themen-Beschreibung: Copy&Paste
 

Code:

Fehlermeldung: (e.g.: Weißes Bild oder "Fehler 123, benachrichtige einen Admin")

Fehlerhergang: (e.g.: Nachdem ich die Flotte transportieren nach 1:2:3 geschickt habe und auf Gebäude klickte, kam die Fehlermeldung)

Wo?: (e.g.: Flotten 2, die zweite Seite beim FLotte abschicken)

Besonderes: (e.g.: Derweil bekam ich 3 Nachrichten mit Kauderwelsch)


_________________

Wenn du Hilfe brauchst wende dich an einen >Supporter<.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen 
Beiträge der letzten Zeit anzeigen:   Sortieren nach:   
Seite 1 von 1 [1 Beitrag]  
Neues Thema eröffnen   Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
 Forum-Index » UGamela » Bugreport 0.5
Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen
[ Time: 0.0601s ][ Queries: 14 (0.0063s) ][ Debug Ein ]

Powered by phpBB © 2001, 2005 phpBB Group
BBTech Template by © 2003-04 MDesign
Categories Hierarchy 2.1.6g © 2003-2005 Ptirhiik RPGnet-Fr | Adaptation provided by Craterz.com