FAQ Suchen Mitgliederliste Benutzergruppen Profil Anmelden, um private Nachrichten zu lesen
UGamela Forum Foren-Übersicht  Anmelden  Registrieren
LOCK TABLES `ugml_config` WRITE
Seite 1 von 1 [5 Beiträge]  

 Forum-Index » UGamela » Bugreport
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
leinadh
Einmalposter
Einmalposter

Anmeldedatum: 18.02.2008
Beiträge: 2

BeitragVerfasst am: Mo 18 Feb 2008, 22:22    Titel:  LOCK TABLES `ugml_config` WRITE  

Bugreportvorlage

Version:UGamela0.3b

Bug:instalation funktionirt nicht

Fehlermeldungen:
Bei der Installation ist ein fehler aufgetreten.
Beim Update der Datenbank ist ein Fehler aufgetreten:

LOCK TABLES `ugml_config` WRITE

das komt immer wen ich fersuche ugamela zu instaliren ich hofe ihr könt mir helfen und da ich sowas zum ersten mal mache were eine ausführliche beschreibung gut da ich mich bei sowas leider noch relatif wenig auskenne

mfg leinadh
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden 
babbsack
UGamela-Kenner
UGamela-Kenner

Anmeldedatum: 29.12.2007
Beiträge: 133

BeitragVerfasst am: Mo 18 Feb 2008, 22:47    Titel:  

hi

also 1. versionen unter 0.4 werden hier nicht "supported"
2. why jetzt 0.3b installieren wenn bald die 0.5 kommt?
und 3. http://ugamela-forum.pheelgood.net/viewtopic.php?t=57

das sollte dir helfe Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden 
leinadh
Einmalposter
Einmalposter

Anmeldedatum: 18.02.2008
Beiträge: 2

BeitragVerfasst am: Mo 18 Feb 2008, 22:55    Titel:  

1.wen es die 0.4 version zum laden gäbe häte ich die genomen aber leider gab es eben nur die 0.3b
2.auf die 0.5 version warte ich schon sehr lange und ich habe irgentwie keine lust mehr zu warten also fersuche ichs einfach mal mit der version
3. das habe ich genauso gemacht wie es dort beschrieben ist aber es hat trotzdem nicht funktionirt
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden 
babbsack
UGamela-Kenner
UGamela-Kenner

Anmeldedatum: 29.12.2007
Beiträge: 133

BeitragVerfasst am: Di 19 Feb 2008, 13:50    Titel:  

die 0.4 gibt es mit absicht nicht mehr^^ zuviele "noob"fragen

die 0.3 ist sowieso... naja^^ nicht ganz bugfrei...

warte besser auf die 0.5... je länger es dauert, destoweniger bugs sind da Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden 
Blindpro
Chefsupporter
Chefsupporter


Anmeldedatum: 09.12.2007
Beiträge: 439
Wohnort: Duisburg

BeitragVerfasst am: Di 19 Feb 2008, 15:20    Titel:  

Richtig, die 0.3b wird nicht supportet! Also werden wir dir auch nicht weiter helfen. Du kannst in älteren Threads die nötigen Informationen finden.

Grüße BlinD

_________________
Chef-Supporter | Moderator | Universum 5 (norm)



TheRocki.de | 2008
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen 
ICQ-Nummer 
Beiträge der letzten Zeit anzeigen:   Sortieren nach:   
Seite 1 von 1 [5 Beiträge]  
Neues Thema eröffnen   Neue Antwort erstellen Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
 Forum-Index » UGamela » Bugreport
Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen
[ Time: 0.0616s ][ Queries: 14 (0.0057s) ][ Debug Ein ]

Powered by phpBB © 2001, 2005 phpBB Group
BBTech Template by © 2003-04 MDesign
Categories Hierarchy 2.1.6g © 2003-2005 Ptirhiik RPGnet-Fr | Adaptation provided by Craterz.com